<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://budetezdorovy.ru/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://budetezdorovy.ru/wp-content/uploads/2015/11/favbz.png">
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Будете Здоровы</title>
<meta name="description" content="Сайт о здоровье, спорте и красоте. Мы собираем для Вас лучшие советы со всего мира и от ведущих специалистов."/>
<link rel="canonical" href="https://budetezdorovy.ru/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="БУДЕТЕ ЗДОРОВЫ" />
<meta property="og:description" content="Сайт о здоровье, спорте и красоте. Лучшее из интернета и ведущих специалистов. Присоединяйтесь." />
<meta property="og:url" content="https://budetezdorovy.ru/" />
<meta property="og:site_name" content="Будете Здоровы" />
<meta property="og:image" content="https://budetezdorovy.ru/wp-content/uploads/2015/08/Untitled-2.jpg" />
<meta property="og:image:secure_url" content="https://budetezdorovy.ru/wp-content/uploads/2015/08/Untitled-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Сайт о здоровье, спорте и красоте. Мы собираем для Вас лучшие советы со всего мира и от ведущих специалистов." />
<meta name="twitter:title" content="Будете Здоровы" />
<meta name="twitter:image" content="http://budetezdorovy.ru/wp-content/uploads/2015/08/Untitled-2.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/budetezdorovy.ru\/","name":"\u0411\u0443\u0434\u0435\u0442\u0435 \u0417\u0434\u043e\u0440\u043e\u0432\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/budetezdorovy.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Будете Здоровы &raquo; Лента" href="https://budetezdorovy.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Будете Здоровы &raquo; Лента комментариев" href="https://budetezdorovy.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Будете Здоровы &raquo; Лента комментариев к &laquo;Будете Здоровы&raquo;" href="https://budetezdorovy.ru/td_d_slug_1/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/budetezdorovy.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://budetezdorovy.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://budetezdorovy.ru/wp-includes/css/dashicons.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://budetezdorovy.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://budetezdorovy.ru/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://budetezdorovy.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://budetezdorovy.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://budetezdorovy.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://budetezdorovy.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://budetezdorovy.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://budetezdorovy.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://budetezdorovy.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbudetezdorovy.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://budetezdorovy.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbudetezdorovy.ru%2F&#038;format=xml" />
			<meta property="fb:pages" content="702795366518750" />
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65055240-2', 'auto');
  ga('send', 'pageview');

</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32175524 = new Ya.Metrika({
                    id:32175524,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32175524" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1625045717730785');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1625045717730785&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->     <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/ad82b2450985d8e92b450df168e4ea01_1.js" async></script>
</head>

<body class="home page-template page-template-page-pagebuilder-latest page-template-page-pagebuilder-latest-php page page-id-16 td_d_slug_1 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-budete-zdorovy-container"><ul id="menu-budete-zdorovy" class="td-mobile-main-menu"><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-16 current_page_item menu-item-first menu-item-91"><a href="https://budetezdorovy.ru/">Главная</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://budetezdorovy.ru/category/health">Здоровье</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://budetezdorovy.ru/category/fitnes">Фитнес</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://budetezdorovy.ru/category/pitanie">Питание</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81"><a href="https://budetezdorovy.ru/category/krasota">Красота<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://budetezdorovy.ru/category/vol">Волосы</a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://budetezdorovy.ru/category/lic">Лицо</a></li>
	<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://budetezdorovy.ru/category/tel">Тело</a></li>
</ul>
</li>
<li id="menu-item-37769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37769"><a href="https://budetezdorovy.ru/category/dlyadoma">ХОЗЯЙКЕ НА ЗАМЕТКУ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://budetezdorovy.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                    <h1 class="td-logo">        <a class="td-main-logo" href="https://budetezdorovy.ru/">
            <img class="td-retina-data" data-retina="https://budetezdorovy.ru/wp-content/uploads/2015/11/bz1ret.png" src="https://budetezdorovy.ru/wp-content/uploads/2015/11/bz1nor.png" alt=""/>
            <span class="td-visual-hidden">Будете Здоровы</span>
        </a>
    </h1>                </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://budetezdorovy.ru/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://budetezdorovy.ru/">
            <img class="td-retina-data" data-retina="https://budetezdorovy.ru/wp-content/uploads/2015/11/bz1ret.png" src="https://budetezdorovy.ru/wp-content/uploads/2015/11/bz1nor.png" alt=""/>
        </a>
        </div>
    <div class="menu-budete-zdorovy-container"><ul id="menu-budete-zdorovy-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-16 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-91"><a href="https://budetezdorovy.ru/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80"><a href="https://budetezdorovy.ru/category/health">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a href="https://budetezdorovy.ru/category/fitnes">Фитнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://budetezdorovy.ru/category/pitanie">Питание</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="https://budetezdorovy.ru/category/krasota">Красота</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-489"><a href="https://budetezdorovy.ru/category/vol">Волосы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491"><a href="https://budetezdorovy.ru/category/lic">Лицо</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-493"><a href="https://budetezdorovy.ru/category/tel">Тело</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37769"><a href="https://budetezdorovy.ru/category/dlyadoma">ХОЗЯЙКЕ НА ЗАМЕТКУ</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            

<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">



<div class="td-container td-pb-article-list ">
    <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                    <div class="td-ss-main-content td_block_template_1">
                        <div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">САМЫЕ ПОСЛЕДНИЕ СТАТЬИ</span></h4></div>

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/napitok-dlya-profilaktiki-cistita-estestvennym-putem" rel="bookmark" class="td-image-wrap" title="Напиток для профилактики цистита естественным путем"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Напиток для профилактики цистита естественным путем" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/3-11-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/napitok-dlya-profilaktiki-cistita-estestvennym-putem" rel="bookmark" title="Напиток для профилактики цистита естественным путем">Напиток для профилактики цистита естественным путем</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/5-alternativnyx-sposoba-primeneniya-apelsinovoj-korki-dlya-zdorovya-i-ne-tolko" rel="bookmark" class="td-image-wrap" title="5 альтернативных способа применения апельсиновой корки для здоровья и не только"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="5 альтернативных способа применения апельсиновой корки для здоровья и не только" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/2-12-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/5-alternativnyx-sposoba-primeneniya-apelsinovoj-korki-dlya-zdorovya-i-ne-tolko" rel="bookmark" title="5 альтернативных способа применения апельсиновой корки для здоровья и не только">5 альтернативных способа применения апельсиновой корки для здоровья и не только</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/produkty-kotorye-pomogut-uluchshit-vash-son" rel="bookmark" class="td-image-wrap" title="Продукты, которые помогут улучшить ваш сон"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Продукты, которые помогут улучшить ваш сон" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/1-12-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/produkty-kotorye-pomogut-uluchshit-vash-son" rel="bookmark" title="Продукты, которые помогут улучшить ваш сон">Продукты, которые помогут улучшить ваш сон</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/5-zhiroszhigayushhix-semyan-eto-klyuch-k-zdorovomu-ustraneniyu-lishnego-vesa" rel="bookmark" class="td-image-wrap" title="5 жиросжигающих семян &#8212; это ключ к здоровому устранению лишнего веса!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="5 жиросжигающих семян &#8212; это ключ к здоровому устранению лишнего веса!" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/19022020семена-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/5-zhiroszhigayushhix-semyan-eto-klyuch-k-zdorovomu-ustraneniyu-lishnego-vesa" rel="bookmark" title="5 жиросжигающих семян &#8212; это ключ к здоровому устранению лишнего веса!">5 жиросжигающих семян &#8212; это ключ к здоровому устранению лишнего веса!</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/5-effektivnyx-sposoba-umenshit-boli-v-sustavax" rel="bookmark" class="td-image-wrap" title="5 эффективных способов уменьшить боли в суставах"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="5 эффективных способов уменьшить боли в суставах" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/3-10-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/5-effektivnyx-sposoba-umenshit-boli-v-sustavax" rel="bookmark" title="5 эффективных способов уменьшить боли в суставах">5 эффективных способов уменьшить боли в суставах</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/5-prirodnyx-sredstv-v-borbe-s-zalozhennostyu-nosa-i-nasmorkom" rel="bookmark" class="td-image-wrap" title="5 природных средств в борьбе с заложенностью носа и насморком"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="5 природных средств в борьбе с заложенностью носа и насморком" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/2-11-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/5-prirodnyx-sredstv-v-borbe-s-zalozhennostyu-nosa-i-nasmorkom" rel="bookmark" title="5 природных средств в борьбе с заложенностью носа и насморком">5 природных средств в борьбе с заложенностью носа и насморком</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/potreblenie-soli-6-istin-o-kotoryx-stoit-uznat" rel="bookmark" class="td-image-wrap" title="Потребление соли: 6 истин о которых стоит узнать"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Потребление соли: 6 истин о которых стоит узнать" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/1-11-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/potreblenie-soli-6-istin-o-kotoryx-stoit-uznat" rel="bookmark" title="Потребление соли: 6 истин о которых стоит узнать">Потребление соли: 6 истин о которых стоит узнать</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/eta-vrednaya-privychka-mozhet-vyzvat-sereznye-narusheniya-zreniya-i-drugie-povrezhdeniya-video" rel="bookmark" class="td-image-wrap" title="Эта вредная привычка может вызвать серьезные нарушения зрения и другие повреждения (видео)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Эта вредная привычка может вызвать серьезные нарушения зрения и другие повреждения (видео)" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/21022020глаза-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/eta-vrednaya-privychka-mozhet-vyzvat-sereznye-narusheniya-zreniya-i-drugie-povrezhdeniya-video" rel="bookmark" title="Эта вредная привычка может вызвать серьезные нарушения зрения и другие повреждения (видео)">Эта вредная привычка может вызвать серьезные нарушения зрения и другие повреждения...</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/samyj-effektivnyj-sposob-aktivizirovat-krovoobrashhenie-poxudenie-i-ne-tolko" rel="bookmark" class="td-image-wrap" title="Самый эффективный способ активизировать кровообращение, похудение и не только&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Самый эффективный способ активизировать кровообращение, похудение и не только&#8230;" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/21022020душ-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/samyj-effektivnyj-sposob-aktivizirovat-krovoobrashhenie-poxudenie-i-ne-tolko" rel="bookmark" title="Самый эффективный способ активизировать кровообращение, похудение и не только&#8230;">Самый эффективный способ активизировать кровообращение, похудение и не только&#8230;</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/krasota/vot-ot-kakix-problem-s-kozhej-izbavyat-glinyanye-maski" rel="bookmark" class="td-image-wrap" title="Вот от каких проблем с кожей избавят глиняные маски"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Вот от каких проблем с кожей избавят глиняные маски" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/16022020глина-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/krasota/vot-ot-kakix-problem-s-kozhej-izbavyat-glinyanye-maski" rel="bookmark" title="Вот от каких проблем с кожей избавят глиняные маски">Вот от каких проблем с кожей избавят глиняные маски</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/vot-kakie-problemy-so-shhitovidnoj-zhelezoj-vyzyvaet-neperenosimost-glyutena" rel="bookmark" class="td-image-wrap" title="Вот какие проблемы со щитовидной железой вызывает непереносимость глютена"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Вот какие проблемы со щитовидной железой вызывает непереносимость глютена" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/21022020щитовидка-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/vot-kakie-problemy-so-shhitovidnoj-zhelezoj-vyzyvaet-neperenosimost-glyutena" rel="bookmark" title="Вот какие проблемы со щитовидной железой вызывает непереносимость глютена">Вот какие проблемы со щитовидной железой вызывает непереносимость глютена</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/osteoporoz-simptomy-prichiny-i-luchshie-sposoby-ukrepleniya-kostej-video" rel="bookmark" class="td-image-wrap" title="Остеопороз: симптомы, причины и лучшие способы укрепления костей (видео)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Остеопороз: симптомы, причины и лучшие способы укрепления костей (видео)" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/21022020кости-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/osteoporoz-simptomy-prichiny-i-luchshie-sposoby-ukrepleniya-kostej-video" rel="bookmark" title="Остеопороз: симптомы, причины и лучшие способы укрепления костей (видео)">Остеопороз: симптомы, причины и лучшие способы укрепления костей (видео)</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/odna-nedelya-lecheniya-specialnym-napitkom-dlya-polnoj-detoksikacii-pecheni" rel="bookmark" class="td-image-wrap" title="Одна неделя лечения специальным напитком для полной детоксикации печени"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Одна неделя лечения специальным напитком для полной детоксикации печени" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/19022020очистка-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/odna-nedelya-lecheniya-specialnym-napitkom-dlya-polnoj-detoksikacii-pecheni" rel="bookmark" title="Одна неделя лечения специальным напитком для полной детоксикации печени">Одна неделя лечения специальным напитком для полной детоксикации печени</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/massazh-zhivota-dlya-borby-s-vzdutiem-i-diareej" rel="bookmark" class="td-image-wrap" title="Массаж живота для борьбы с вздутием и диареей"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Массаж живота для борьбы с вздутием и диареей" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/4-12-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/massazh-zhivota-dlya-borby-s-vzdutiem-i-diareej" rel="bookmark" title="Массаж живота для борьбы с вздутием и диареей">Массаж живота для борьбы с вздутием и диареей</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/8vot-kak-osvetlit-pigmentnye-s-pyatna-i-vesnushki-na-rukax" rel="bookmark" class="td-image-wrap" title="Вот как осветлить пигментные пятна и веснушки на руках"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Вот как осветлить пигментные пятна и веснушки на руках" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/3-9-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/8vot-kak-osvetlit-pigmentnye-s-pyatna-i-vesnushki-na-rukax" rel="bookmark" title="Вот как осветлить пигментные пятна и веснушки на руках">Вот как осветлить пигментные пятна и веснушки на руках</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/poleznoe-i-prostoe-sredstvo-dlya-lecheniya-vospaleniya-zhelchnogo-puzyrya" rel="bookmark" class="td-image-wrap" title="Полезное и простое средство для лечения воспаления желчного пузыря"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Полезное и простое средство для лечения воспаления желчного пузыря" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/2-10-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/poleznoe-i-prostoe-sredstvo-dlya-lecheniya-vospaleniya-zhelchnogo-puzyrya" rel="bookmark" title="Полезное и простое средство для лечения воспаления желчного пузыря">Полезное и простое средство для лечения воспаления желчного пузыря</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/osnovnye-priznaki-togo-chto-vasha-pechen-polna-toksinov" rel="bookmark" class="td-image-wrap" title="Основные признаки того, что ваша печень полна токсинов"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Основные признаки того, что ваша печень полна токсинов" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/1-10-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/osnovnye-priznaki-togo-chto-vasha-pechen-polna-toksinov" rel="bookmark" title="Основные признаки того, что ваша печень полна токсинов">Основные признаки того, что ваша печень полна токсинов</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/10-produktov-dlya-lyudej-s-insulinorezistentnostyu-diabetom-preddiabetom-i-ozhireniem" rel="bookmark" class="td-image-wrap" title="10 продуктов для людей с инсулинорезистентностью, диабетом, преддиабетом и ожирением"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="10 продуктов для людей с инсулинорезистентностью, диабетом, преддиабетом и ожирением" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/19022020-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/10-produktov-dlya-lyudej-s-insulinorezistentnostyu-diabetom-preddiabetom-i-ozhireniem" rel="bookmark" title="10 продуктов для людей с инсулинорезистентностью, диабетом, преддиабетом и ожирением">10 продуктов для людей с инсулинорезистентностью, диабетом, преддиабетом и ожирением</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/prichiny-bolej-v-molochnoj-zheleze-i-kak-ee-lechit-i-predotvratit" rel="bookmark" class="td-image-wrap" title="Причины болей в молочной железе и как ее лечить и предотвратить"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Причины болей в молочной железе и как ее лечить и предотвратить" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/19022020боль-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/prichiny-bolej-v-molochnoj-zheleze-i-kak-ee-lechit-i-predotvratit" rel="bookmark" title="Причины болей в молочной железе и как ее лечить и предотвратить">Причины болей в молочной железе и как ее лечить и предотвратить</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/vot-kak-aktivizirovat-regeneraciyu-nervov-kletok-pecheni-serdca-sustavov-kostej-i-gormonov" rel="bookmark" class="td-image-wrap" title="Вот как активизировать регенерацию нервов, клеток печени, сердца, суставов, костей и гормонов"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Вот как активизировать регенерацию нервов, клеток печени, сердца, суставов, костей и гормонов" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/19022020питание-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/vot-kak-aktivizirovat-regeneraciyu-nervov-kletok-pecheni-serdca-sustavov-kostej-i-gormonov" rel="bookmark" title="Вот как активизировать регенерацию нервов, клеток печени, сердца, суставов, костей и гормонов">Вот как активизировать регенерацию нервов, клеток печени, сердца, суставов, костей и...</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/4-detoks-nastoya-dlya-glubokogo-ochishheniya-pecheni-i-vosstanovleniya-eyo-kletok" rel="bookmark" class="td-image-wrap" title="4 детокс настоя для глубокого очищения печени и восстановления её клеток"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="4 детокс настоя для глубокого очищения печени и восстановления её клеток" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/17022020печень-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/4-detoks-nastoya-dlya-glubokogo-ochishheniya-pecheni-i-vosstanovleniya-eyo-kletok" rel="bookmark" title="4 детокс настоя для глубокого очищения печени и восстановления её клеток">4 детокс настоя для глубокого очищения печени и восстановления её клеток</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/krasota/domashnyaya-maska-dlya-lica-9-receptov-kotorye-rabotayut-bystro-i-effektivno" rel="bookmark" class="td-image-wrap" title="Домашняя маска для лица: 9 рецептов, которые работают быстро и эффективно"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Домашняя маска для лица: 9 рецептов, которые работают быстро и эффективно" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/16022020маска-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/krasota/domashnyaya-maska-dlya-lica-9-receptov-kotorye-rabotayut-bystro-i-effektivno" rel="bookmark" title="Домашняя маска для лица: 9 рецептов, которые работают быстро и эффективно">Домашняя маска для лица: 9 рецептов, которые работают быстро и эффективно</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/naturalnye-napitki-ot-umstvennoj-ustalosti-i-stressa" rel="bookmark" class="td-image-wrap" title="Натуральные напитки от умственной усталости и стресса"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Натуральные напитки от умственной усталости и стресса" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/4-11-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/naturalnye-napitki-ot-umstvennoj-ustalosti-i-stressa" rel="bookmark" title="Натуральные напитки от умственной усталости и стресса">Натуральные напитки от умственной усталости и стресса</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/5-naturalnyx-sredstv-dlya-snizheniya-potootdeleniya-v-podmyshkax" rel="bookmark" class="td-image-wrap" title="5 натуральных средств для снижения потоотделения в подмышках"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="5 натуральных средств для снижения потоотделения в подмышках" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/3-8-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/5-naturalnyx-sredstv-dlya-snizheniya-potootdeleniya-v-podmyshkax" rel="bookmark" title="5 натуральных средств для снижения потоотделения в подмышках">5 натуральных средств для снижения потоотделения в подмышках</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/prostoe-domashnee-sredstvo-ot-melkix-travm-s-shalfeem-i-myodom" rel="bookmark" class="td-image-wrap" title="Простое домашнее средство от мелких травм с шалфеем и мёдом"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Простое домашнее средство от мелких травм с шалфеем и мёдом" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/2-9-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/prostoe-domashnee-sredstvo-ot-melkix-travm-s-shalfeem-i-myodom" rel="bookmark" title="Простое домашнее средство от мелких травм с шалфеем и мёдом">Простое домашнее средство от мелких травм с шалфеем и мёдом</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/vot-kakie-bolezni-mozhet-predotvratit-i-vylechit-rukkola" rel="bookmark" class="td-image-wrap" title="Вот какие болезни может предотвратить и вылечить руккола"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Вот какие болезни может предотвратить и вылечить руккола" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/16022020-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/vot-kakie-bolezni-mozhet-predotvratit-i-vylechit-rukkola" rel="bookmark" title="Вот какие болезни может предотвратить и вылечить руккола">Вот какие болезни может предотвратить и вылечить руккола</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/video/etot-tonik-dlya-volos-s-rozmarinom-ukrepit-vashi-volosy-i-predotvratit-poyavlenie-sedyx-volos" rel="bookmark" class="td-image-wrap" title="Этот тоник с розмарином укрепит ваши волосы и предотвратит появление седины"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Этот тоник с розмарином укрепит ваши волосы и предотвратит появление седины" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/1-9-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/video/etot-tonik-dlya-volos-s-rozmarinom-ukrepit-vashi-volosy-i-predotvratit-poyavlenie-sedyx-volos" rel="bookmark" title="Этот тоник с розмарином укрепит ваши волосы и предотвратит появление седины">Этот тоник с розмарином укрепит ваши волосы и предотвратит появление седины</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/xolodnyj-pot-i-povyshennaya-potlivost-prichiny-riski-i-ustranenie" rel="bookmark" class="td-image-wrap" title="Холодный пот и повышенная потливость: причины, риски и устранение"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Холодный пот и повышенная потливость: причины, риски и устранение" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/17022020пот-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/xolodnyj-pot-i-povyshennaya-potlivost-prichiny-riski-i-ustranenie" rel="bookmark" title="Холодный пот и повышенная потливость: причины, риски и устранение">Холодный пот и повышенная потливость: причины, риски и устранение</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/health/3-sredstva-ochistyat-pechen-pochki-izbavyat-ot-vzdutiya-otyokov-i-aktiviziruyut-poxudenie" rel="bookmark" class="td-image-wrap" title="3 средства очистят печень, почки, избавят от вздутия, отёков и активизируют похудение"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="3 средства очистят печень, почки, избавят от вздутия, отёков и активизируют похудение" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/14022020печень-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://budetezdorovy.ru/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/health/3-sredstva-ochistyat-pechen-pochki-izbavyat-ot-vzdutiya-otyokov-i-aktiviziruyut-poxudenie" rel="bookmark" title="3 средства очистят печень, почки, избавят от вздутия, отёков и активизируют похудение">3 средства очистят печень, почки, избавят от вздутия, отёков и активизируют...</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://budetezdorovy.ru/krasota/sdelaj-svoyu-kozhu-molodoj-i-uxozhennoj-7-receptov-domashnix-masok-dlya-lica-i-shei" rel="bookmark" class="td-image-wrap" title="Сделай свою кожу молодой и ухоженной: 7 рецептов домашних масок для лица и шеи!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Сделай свою кожу молодой и ухоженной: 7 рецептов домашних масок для лица и шеи!" data-type="image_tag" data-img-url="https://budetezdorovy.ru/wp-content/uploads/2020/02/14022020морщины-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://budetezdorovy.ru/krasota/sdelaj-svoyu-kozhu-molodoj-i-uxozhennoj-7-receptov-domashnix-masok-dlya-lica-i-shei" rel="bookmark" title="Сделай свою кожу молодой и ухоженной: 7 рецептов домашних масок для лица и шеи!">Сделай свою кожу молодой и ухоженной: 7 рецептов домашних масок для...</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="page-nav td-pb-padding-side"><span class="current">1</span><a href="https://budetezdorovy.ru/page/2" class="page" title="2">2</a><a href="https://budetezdorovy.ru/page/3" class="page" title="3">3</a><span class="extend">...</span><a href="https://budetezdorovy.ru/page/559" class="last" title="559">559</a><a href="https://budetezdorovy.ru/page/2" ><i class="td-icon-menu-right"></i></a><span class="pages">Страница 1 из 559</span><div class="clearfix"></div></div>                    </div>
                </div>
                    </div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Все права защищены. Полное или частичное копирование материалов запрещено.  <a target="_blank" href="https://smootrim.ru/obratnaya-svyaz">Обратная связь.</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb146c1dc4a6
    -->

    <script type='text/javascript' src='https://budetezdorovy.ru/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://budetezdorovy.ru/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://budetezdorovy.ru/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://budetezdorovy.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://budetezdorovy.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>